Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

libusb-compat-dev (devel)

HEADER-Library: usb-compat - Compati. Lib for libusb-0.1 (Offizielles Paket)

Version: 2.6.1 Status: stable Release Datum: 2017-03-11
Autor: the eisfair team, team(at)eisfair(dot)org
Internal Program Version:  libusb-compat 0.1.5.36.6  (The HEADER-Files)

A compatibility layer allowing applications written for libusb-0.1 to
work with libusb-1.0. libusb-compat-0.1 attempts to look, feel, smell
and walk like libusb-0.1.

http://libusb.info
SHA256-Prüfsumme: fbdbbe6bfb3ca1a39b71f7b9901d0f6a566f79fa77250dd89e740b16d8cecd4b
Größe: 4.1 KByte
Eis-List: keine
Info-Datei: https://www.pack-eis.de/dl.php?l=19244/libusb-compat-dev.tar.bz2.info (Keine Fehler)
Benötigte Pakete: base 2.7.10
libusb-dev 2.6.1
Benötigte Libraries: keine
Weitere Funktionen: keine
Dieses Paket ist
lauffähig unter:
eisfair 1