Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

    Fehler in der Funktion msg(): Vielleicht meinten Sie eines der folgenden Pakete?(Anzeige auf 10 Releases beschränkt)

libgcrypt11-dev (devel)

HEADER-Library: libgcrypt11

Version: 1.3.1 Status: testing Release Datum: 2009-02-09
Autor: Alexander Dahl, post(at)lespocky(dot)de

This package contains header files and other development files needed to
compile against 'libgcrypt'. It's only needed if you compile your own
libs and software from source.

SHA1-Prüfsumme: d35aa080ca707ceb5d826cd747e27d14cb811a6e
Größe: 56.89 KByte
Eis-List: http://www.lespocky.de/eisfair/releases/eis-list.txt
Info-Datei: http://www.lespocky.de/eisfair/releases/8/libgcrypt11-dev.tar.gz.info
Benötigte Libraries: libgcrypt11 1.3.1

Library: libgcrypt11

Version: 1.3.1 Status: testing Release Datum: 2009-02-09
Autor: Alexander Dahl, post(at)lespocky(dot)de

This package contains libgcrypt, a general purpose cryptographic library
based on the code from GnuPG. It provides functions for all
cryptographic building blocks: symmetric ciphers, hash algorithms, MACs,
public key algorithms, large integer functions, random numbers and a lot
of supporting functions.

Source version of libgcrypt: 1.4.4

SHA1-Prüfsumme: e63eabff5080d479bf6215ad31122c126c7e2576
Größe: 56.89 KByte
Info-Datei: http://www.lespocky.de/eisfair/releases/7/libgcrypt11.tar.gz.info
Benötigte Libraries: libgpg-error0 1.3.1