Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

Überprüfe Infodatei vom Paket dahdi-3.16.47-eisfair-1-PAE (2.8.3)

<PACKAGE> ... OK
<NAME>dahdi-3.16.47-eisfair-1-PAE</NAME> ... OK
<SHORT>DAHDI modules - 3.16.47-eisfair-1-PAE</SHORT> ... OK
<VERSION>2.8.3</VERSION> ... OK
<DATE>2017-09-05</DATE> ... OK
<SHA256SUM>5bdec9ee25e3781a7c175a743a7e4812658381807b7f55a4393acc6e1da7aaa3</SHA256SUM> ... OK
<SPACE>5</SPACE> ... OK
<SYSTEM>eisfair-1</SYSTEM> ... OK
<AUTHOR>the eisfair team, team(at)eisfair(dot)org</AUTHOR> ... OK
<STATUS>stable</STATUS> ... OK
<SECTION>drivers</SECTION> ... OK
<REQUIRE-PACKAGE>base 2.7.11</REQUIRE-PACKAGE> ... OK
<REQUIRE-PACKAGE>dahdi-tools 2.6.3</REQUIRE-PACKAGE> ... OK
<REQUIRE-PACKAGE>dahdi</REQUIRE-PACKAGE> ... OK
<DESCRIPTION>
This package contains the kernel modules of
the Dahdi Telephony Interface.

- dahdi modules for Kernel 3.16.47-eisfair-1-PAE

http://asterisk.org
</DESCRIPTION> ... OK
</PACKAGE> ... OK

Fehlende Tags: keine

Diese Infodatei ist fehlerfrei.