Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

perl-universal-require (perl)

Perl - UNIVERSAL::require (Offizielles Paket)

Version: 2.8.0 Status: stable Release Datum: 2018-02-25
Autor: the eisfair team, team(at)eisfair(dot)org
Internal Program Version: UNIVERSAL::require  0.18

require() modules from a variable

http://search.cpan.org/dist/UNIVERSAL-require
SHA256-Prüfsumme: 97a6e37e4d1f5f8d320ab71f3df5f703f797af0fedae3e634a22333234be70e5
Größe: 2.92 KByte
Info-Datei: https://www.pack-eis.de/dl.php?l=22212/perl-universal-require.tar.bz2.info
Benötigte Pakete: base 2.8.1
perl 2.8.0