Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

perl-extutils-depends (perl)

Perl - ExtUtils::Depends (Offizielles Paket)

Version: 2.8.0 Status: stable Release Datum: 2018-02-15
Autor: the eisfair team, team(at)eisfair(dot)org
Internal Program Version: ExtUtils::Depends  0.405

This module tries to make it easy to build Perl extensions that use
functions and typemaps provided by other perl extensions. This means that a
perl extension is treated like a shared library that provides also a C and
an XS interface besides the perl one.

http://search.cpan.org/dist/ExtUtils-Depends
SHA256-Prüfsumme: 7473998bf2e891560f4a4d54a28f13b0f72d41d060c97640f98d2bfa49600efe
Größe: 7.7 KByte
Info-Datei: https://www.pack-eis.de/dl.php?l=21647/perl-extutils-depends.tar.bz2.info
Benötigte Pakete: base 2.8.1
perl 2.8.0