Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

net-tools-deprecated (netservices)

net-tools - Deprecated Networking Utilities (Offizielles Paket)

Version: 2.8.1 Status: stable Release Datum: 2018-12-15
Autor: the eisfair team, team(at)eisfair(dot)org
Internal Program Version: net-tools  2.0

Note:
This package contains the deprecated network utilities 
arp, ifconfig, netstat, route, ipmaddr, iptunnel,
which have been replaced by tools from the iproute2 package:

https://sourceforge.net/projects/net-tools
SHA256-Prüfsumme: ebb5d3072171f2ea1ec8e076ab7be6e6f9f78e2f39b9be44ffd7cf3f2806fced
Größe: 112.04 KByte
Info-Datei: https://www.pack-eis.de/dl.php?l=28418/net-tools-deprecated.tar.bz2.info
Benötigte Pakete: base 2.8.11
Optionale Pakete: libaudit-dev 2.8.0
libpopt-dev 2.8.0
libcap-dev 2.8.0
libz-dev 2.8.0
xz-dev 2.8.0
libwrap-dev 2.8.0
libcrack-dev 2.8.0
libpam-dev 2.8.0
libcap-ng-dev 2.8.0
util-linux-dev 2.8.0
e2fsprogs-dev 2.8.0
libkmod-dev 2.8.0
udev-dev 2.8.0
libmnl-dev 2.8.0
libhx-dev 2.8.0
glibc-dev 2.8.2
glibc-extra 2.8.2
glibc-utils 2.8.2
libbsd-dev 2.8.0
libgmp-dev 2.8.4
ncurses-dev 2.8.2
ncurses-utils 2.8.2
tack 2.8.2
libattr-dev 2.8.1
attr 2.8.1
file-dev 2.8.1
libusb-dev 2.8.1
libusb-1_0-dev 2.8.1
pciutils-dev 2.8.1
libbz2-dev 2.8.1
libcui-dev 2.8.1
libacl-dev 2.8.1
acl 2.8.1
libssl 2.8.2
libssl1_1 2.8.5
readline-dev 2.8.2
libunistring-dev 2.8.1
libidn2-dev 2.8.1
libidn2-tools 2.8.1
libidn-dev 2.8.2
libidn-tools 2.8.2
pcre-dev 2.8.2
libpcre16 2.8.2
libpcrecpp 2.8.2
libpcreposix 2.8.2
pcre-tools 2.8.2