Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

libqt4-x11 (lib)

libqt4-x11 - Qt 4 GUI related libraries (Offizielles Paket)

Version: 2.6.0 Status: stable Release Datum: 2015-12-05
Autor: the eisfair team, team(at)eisfair(dot)org
Internal Program Version: libqt4  4.8.7

Qt 4 libraries which are used for drawing widgets and OpenGL items.

http://qt.digia.com
SHA1-Prüfsumme: 56ee96ba40671b087cfa26be7a27f592dc8f37f5
Größe: 11.95 MByte
Eis-List: keine
Info-Datei: https://www.pack-eis.de/dl.php?l=17445/libqt4-x11.tar.bz2.info (Keine Fehler)
Benötigte Pakete: base 2.6.5
Benötigte Libraries: libice 2.6.0
libsm 2.6.0
libx11 2.6.0
libxcursor 2.6.0
libxext 2.6.0
libxfixes 2.6.0
libxi 2.6.0
libxinerama 2.6.0
libxrandr 2.6.0
libxrender 2.6.0
libfontconfig 2.6.0
libfreetype2 2.6.0
libglib2 2.6.0
libjpeg 2.6.0
libmng 2.6.0
libpng 2.6.0
libtiff 2.6.0
libqt4 2.6.0
Weitere Funktionen: keine
Dieses Paket ist
lauffähig unter:
eisfair 1