Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

libgpg-error (lib)

Library: GPG error - helper library (Offizielles Paket)

Version: 2.6.5 Status: stable Release Datum: 2017-06-19
Autor: the eisfair team, team(at)eisfair(dot)org
Internal Program Version: libgpg-error  1.27

This is a library that defines common error values for all GnuPG
components.  Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt,
Libksba, DirMngr, Pinentry, SmartCard Daemon and more.

ftp://ftp.gnupg.org/gcrypt/libgpg-error
SHA256-Prüfsumme: 178ac6706132df21902c9327eeb98efe8789b1b09a32aa2743494fcf29cfd59f
Größe: 59.16 KByte
Eis-List: keine
Info-Datei: https://www.pack-eis.de/dl.php?l=19665/libgpg-error.tar.bz2.info (Keine Fehler)
Benötigte Pakete: base 2.7.11
Benötigte Libraries: keine
Weitere Funktionen: keine
Dieses Paket ist
lauffähig unter:
eisfair 1